.topic 1000
Disables all CursorEx enhanced cursor templates.

.topic 1001
Uses the same cursor defined in the standard pointers panel, but here you can apply transparency and shadow settings.

.topic 1002
Uses custom graphics. It can be a .png, .bmp, .ico, .cur or .ani file.

.topic 1004
This list contains all global pointer templates.

.topic 1006
This list contains all CursorEX schemes available for loading. They are contained into the \Schemes\ sub folder of CursorEX directory.

.topic 1008
Let you save the current Enhanced pointers configuration into a self contained compressed .CurExScheme file. When you distribute it, don't compress it, since it is already compressed.

.topic 1010
Delete the selected scheme.

.topic 1014
Configure the selected pointer.

.topic 1017
Enter here the number of frames contained in the selected bitmap, or simply 1 if there is only one static image. Multiple frames must be put horizontally in the same bitmap. I.e. if you have a 32*32 corsor with 10 frames, you have to make a 320*32 bitmap with horizontally aligned frames.

.topic 1019
CursorEx options.

.topic 1021
The time interval in milliseconds between each frame of the animation. Note that by now time intervals are per-animation, not per-frame. That is: you can only set an interval for all the frames of the animation.

.topic 1025
Means that once the animation reaches the end, it is restarted in revered order, from the last to the first frame and so on.

.topic 1027

.topic 1029
Hot spot's X coordinate in the bitmap.

.topic 1032
Enables uniform 256-levels transparency.

.topic 1034
Hot spot's X coordinate in the bitmap.

.topic 1035
Hot spot's Y coordinate in the bitmap.

.topic 1036
Enables shadows effects. CursorEX uses a very realistic gaussian blur algurithm to generate realistic shadows. It is fully configurable: you can set angle, sharpness, height and darkness.

.topic 1037
Hot spot's Y coordinate in the bitmap.

.topic 1009
Indicates how "high" is the cursor from the screen. The higher it is, the further is the shadow from the pointer.

.topic 1039
Indicates how "high" is the cursor from the screen. The higher it is, the further is the shadow from the pointer.

.topic 1040
Enter here the number of frames contained in the selected bitmap, or simply 1 if there is only one static image. Multiple frames must be put horizontally in the same bitmap. I.e. if you have a 32*32 corsor with 10 frames, you have to make a 320*32 bitmap with horizontally aligned frames.

.topic 1041
Browse the graphic file used by the selected pointer. You can choose .png .bmp, .ico, .cur and .ani files. All these file types will be internally converted by CursorEX to .png. If you are using a .ani (animated cursor), you will loose the per-frame timing of the cursor. Infact this release of CursorEX is only limited to fixed per-frame time interval, that is, all frames are delayed by the same number of milliseconds.

.topic 1030
Specifies how dark is the shadow. You can make it brighter or darker.

.topic 1042
Specifies how dark is the shadow. You can make it brighter or darker.

.topic 1043
The time interval in milliseconds between each frame of the animation. Note that by now time intervals are per-animation, not per-frame. That is: you can only set an interval for all the frames of the animation.

.topic 1044

.topic 1045
This list contains all global pointer templates.

.topic 1024
Specifies the sharpness of the shadow.

.topic 1047
Specifies the sharpness of the shadow.

.topic 1049
Hot spot's coordinates. The hot spot is the point that performs the "click".

.topic 1050
Uniform transparency level. Be aware that if you scroll the bar completely to bottom, your cursor will become completely transparent!

.topic 1015
Angle of the shadow: 0° puts it at the bottom of the cursor, 90° puts it at the right.

.topic 1051
Angle of the shadow: 0° puts it at the bottom of the cursor, 90° puts it at the right.

.topic 1058
Scheme description and author comments.

.topic 1031
Information about CursorEx Plus

.topic 1062

.topic 1066
This is the combination that toggles CursorEx cursors / standard cursors.
This could be useful if some software doesn't work well with CursorEx and you need to temporarily turn CursorEx off.

.topic 1063
This is the combination that toggles CursorEx cursors / standard cursors.
This could be useful if some software doesn't work well with CursorEx and you need to temporarily turn CursorEx off.

.topic 1064
If unchecked let you avoid to run CursorEx at startup.

.topic 1033
Specifies if you want that this cursor is a standard cursor (untouched by CursorEx) or a CursorEx cursor. In this case you need to browse and select an image.

.topic 4294967295
.topic 1
.topic 2
.topic 1003
.topic 1016
.topic 1018
.topic 1005
.topic 1007
.topic 1011
.topic 1013
.topic 1024
.topic 1023